anag

Location:
Email: afrodita69x@gmail.com

Send private message

You must be logged in to send a private message.

Group membership

Activity

  • anag replied on the discussion topic The rewrite test failed
    En este enlace podéis ver ayuda para este problema, a mí me funcionó: http://www.taringa.net/posts/linux/16314713/Red-Social-Instalar-Elgg-Guia-facil.html Saludos view reply
  • anag replied on the discussion topic Error en habilitar o deshabilitar plugins
    Hola rjcalifornia. No instalé ningun plugin. El problema empezó cuando he hecho un cambio de colores en el CSS. El hosting que uso es el de http://www.one.com/es/. Ellos nos dan la posibilidad de probar un año gratis y a... view reply
  • anag added a new discussion topic Error en habilitar o deshabilitar plugins in the group Spanish Community Group
    Hola chicos/as. Bueno yo tengo la versión 1.7.15 desde hace 9 meses instalada. Todo funcionaba muy bien hasta que de repente me da un error cuando quiero deshabilitar o habilitar un Plungin. El error es el siguiente: Fatal error:...
    • Buenas! Cual fue el ultimo plugin que instalaste?

      Que hosting usas con tu red?

       

      Rodolfo Hernandez

      Arvixe/Elgg Community Liaison

    • Hola rjcalifornia. No instalé ningun plugin. El problema empezó cuando he hecho un cambio de colores en el CSS. El hosting que uso es el de http://www.one.com/es/. Ellos nos dan la posibilidad de probar un año gratis y a partir de ahí si empieza a pagar. Lo que pasa es que queda dos meses justo para terminar la prueba gratis y hasta hoy todo funcionana bien, aunque a mi me parece que es un servidor lento. La pagina "portada" digamos así, es del (web editor) del propio hosting y cuando entro al panel del web editor consigo ver la plantilla tal cual como la tenía pero cuando entro a mi sitio: (www.afroditax.es), da un error y no se ve nada. Bueno, creo que la voy dar de baja y empezar de nuevo.

      Otra cosa, estoy haciendo unas pruebas con dos redes sociales elgg. Estan las dos en el hosting gratis "hostinger" tengo e.mail del propio hosting para cada sitio pero en una red social los usuarios reciben el e-mail de confirmación y en la otra no reciben ese correo. ¿Sabes porque pasa esto?

       

      Muchas gracias por todo. 

  • anag commented on the plugin [Elgg 1.5-1.12 & 2.X: Tidypics]
    Hello As Mark photos with a watermark and stay the same after Download to your computer with Thank you