apiadmin 1.8b1

Warning: This plugin has't been updated in over 8 years. It may no longer be maintained.

What you can do to help:

I download the apiadmin plugin from the svn and try to run it under elgg1.8b1

Last updated
Recommended Releases
Elgg Release Download Date Links
1.7? (6.29 kB)2011-Jun-07
Show all releases

A modified version of the apiadmin plugin, I tried to run it under elgg 1.8b1 platform but it contains alot of problems.

I maintain it to run it under the elgg1.8b1 environment.

Stats

  • Category: Site admin
  • License: GNU General Public License (GPL) version 2
  • Updated: 2014-11-17
  • Downloads: 347
  • Recommendations: 2