[Elgg 1.8-1.12 & 2.X & 3.X: No logging] v3.0.0

Release Notes

  • Requires Elgg 3.0 at minimum,
  • Make the System Log plugin bundled with Elgg 3 a requirement.

Stats

  • Category: Tools
  • License: GNU General Public License (GPL) version 2
  • Updated: 2019-4-6
  • Downloads: 1518
  • Recommendations: 5

Other Projects

View iionly's plugins