Hype plugins

Olá, eu preciso do "plugins hypewall", "hypedropezone" ... para uma nova versão do Elgg 3.0, qual repositório para conseguir?