Ayudaaaaaaaaa por favor

resulta que estaba cmabiando el template de mi sitio y de pronto cuando desactive unos plugin de glee no me dejo entrar mas a administracion , noq uiero perder mis usuarios como hago? hice un back up de la base de datos , luego actualice el elgg a la ultima version , cuando entro me sale todo bien los usuarios las fotos todo pero al unico lugar donde no me deja entrar es a administracion

me sale http://(aqui va el nombre de mi sitio/admin y me sale : 

Error del servidor

El sitio web ha detectado un error al recuperar la http://misitio/admin/ http://www.misitio /admin/. Es posible que esta esté inactiva debido a tareas de mantenimiento o que se haya configurado de forma incorrecta.

A continuación se detallan algunas sugerencias:

Error de HTTP 500 (Internal Server Error): Se ha detectado una condición inesperada cuando el servidor intentaba atender la solicitud.
 
ya me fije en ls permisos y estan bien estan en 755 que hago? tengo casi 700 registrados y no los quiero perder 
  • Hola!

    Cuales plugin del Glee Framework son los que instalastes?

    Mira, crea un folder adentro de Mod y nombralo "disabled" Esto desactivara todos los plugins instalados temporalmente. Prueba entrar de nuevo a la pagina de Administracion. Si lo logras, desactiva los plugins glee y luego borras el folder 'disabled'

     

    Rodolfo Hernandez

    Arvixe/Elgg Community Liaison

Spanish Community Group

Spanish Community Group

Spanish support group. Grupo de apoyo de usuarios en español